Questo sito usa i cookie per fornirti un'esperienza migliore. Cliccando su "Accetta" saranno attivate tutte le categorie di cookie. Per decidere quali accettare, cliccare invece su "Personalizza". Per maggiori informazioni è possibile consultare la pagina Cookie policy.

PersonalizzaAccetta
CHIUDI
  • Chiudi
  • IT
  • € - EUR
Cerca per marca
Marchi distribuiti

Fanvil A12V - Citofono IP con un tasto e due relay, speaker integrato da 10W

Fanvil A12V - Citofono IP con un tasto e due relay, speaker integrato da 10W
Cod. art.: FAN-A12
Marca: Fanvil

*Le licenze software sono sempre ordinabili anche se non c'è disponibilità a stock, in quanto possono richiedere dati aggiuntivi (es. S/N o nome intestatario)

Peso: 0,850 Kg
Quantità:

Descrizione

Fanvil A12

Marchio:
Fanvil
Codice prodotto:
Fan-A12
Nome del prodotto:
Fanvil A12

Fanvil A12:
L'interfono audio A12 è un nuovissimo dispositivo dotato di un altoparlante integrato da 10 W e di un esclusivo design a camera acustica, che offre elevatissime prestazioni audio. Utilizza l'avanzata tecnologia di riduzione del rumore a doppio microfono e gli algoritmi di miglioramento della voce di Fanvil, garantendo una cattura audio chiara anche in ambienti rumorosi. Inoltre, combina un pannello in acciaio inossidabile con una struttura integrata in lega di alluminio, che lo rende non solo esteticamente gradevole ma anche resistente alla corrosione e adatto a vari ambienti difficili.
CARATTERISTICHE GENERICHE
2 Linee SIP √
Collegamento con telecamera IP per realizzare il videocitofono √
Supporto del tasto DSS programmabile √
Porta USB √
Supporto porta Wiegand √
API HTTP √
URL AZIONE/ URL attivo √
Supporto della scheda TF √
Supporto dell'alimentazione DC12V-24/2A e Power over Ethernet (POE+) √
FUNZIONI DI CHIAMATA
Intercom, Multicast √
Chiamata in uscita/ risposta/ rifiuto √
Chiamata rapida/ anonima (nasconde l'ID) √
AUDIO
Codec banda stretta: G.711A/U, G729A/B, ILBC, G.723.1, G.726-32 √
Codec a banda larga: G.722, Opus √
DTMF: In-band, Out-of-Band (RFC2833/SIP INFO) √
Vivavoce full-duplex con AEC √
NETWORK
Fisica: Ethernet 10/100 Mbps √
Modalità IP: IPv4/IPv6/IPv4&IPv6 √
VPN: L2TP / OpenVPN √
Configurazione IP: IP statico / DHCP / PPPoE √
VLAN √
PROTOCOLLI
SIP v1 (RFC2543), v2 (RFC3261) su UDP/TCP/TLS √
STUN/ DHCP/ IPv6/ PPPoE/ L2TP √
OpenVPN/ SNTP/ FTP/TFTP/ HTTP/HTTPS/ TR- 069 √

Files scaricaribili

Ready Pro ecommerce